WordPress 5.5 zorgt voor problemen met Classic editor

wordpress

Afgelopen week bracht WordPress 5.5 update uit. Na deze update hebben diverse WordPress thema´s problemen. Vooral Klassiek editor plugin veroorzaakt problemen tijden schrijven van een stuk tekst in Editor. De meeste WordPress users gebruiken Klassiek editor plugin, omdat ze Gutenberg editor van WP niet willen. Na de laatste update is er probleem ontstaan met switchen … Meer lezen